POODLE脆弱性への対応状況について

いつもキャリア・ステーションストアをご利用いただき、誠にありがとうございます。

下記の脆弱性について、キャリア・ステーションストアでの対応を完了いたしました。

[脆弱性について]
SSL暗号化通信におけるSSLv3プロトコルにおいて、中間者攻撃により通信データの解読が可能になる脆弱性が指摘されております。

[対策について]
お客様の個人情報保護を第一に考え、通信の安全性を確保するためにSSLv3の機能を無効化しております。

[この対策による影響]
ご利用のWEBブラウザーがInternetExplorer6等の古いソフトウェアをご利用されている場合、SSLコンテンツが表示できない可能性がありますのでご注意ください。

※この問題に関する詳しい情報は「情報処理推進機構(IPA)」のページをご確認ください。
http://www.ipa.go.jp/security/announce/20141017-ssl.html